Guidelines for Formatting Your Own Document

Use these guidelines for constructing your own thesis or dissertation document. The goal of the document is to present your information in a professional manner. If you are using APA or MLA style, we recommend you use the preformatted templates available on the Graduate School’s website.

Table of Contents

Guidelines for Formatting Your Own Document 1
Structure of the Document 2
General Formatting of the Document 2
Titles for Document, Chapters, Bibliography, and Appendices 2
Chapter Headings 2
Page Numbering 3
Table and Figure Titles/Captions 3
Formatting for Specific Pages 4
  Abstract Page 4
  Title Page 5
  Copyright Page 6
  Committee Page 7
  Acknowledgments Page 8
  Table of Contents Page 9
  List of Tables Page 10
  List of Figures Page 11
  Chapters 12
  References 14
  Appendices 15

Appendix A: Official Degree Titles and Department/School Names 16
  Official Degree Titles 16
  Official Department/School Names 16

Appendix B: Inserting & Formatting Page Numbers 17
  Setting Front Matter pages to Lowercase Roman Numerals 17
  Setting Chapter, References, & Appendix Pages to Arabic numerals 17

Appendix C: Heading Formats for APA, MLA, Chicago 18
  APA Style Heading Formats 18
  MLA Style Heading Formats 18
  Chicago Style Heading Formats 18

Appendix D: Landscape Pages 19
  Inserting a Landscape Page 19
  Repositioning the Page Number 19

Appendix E: Formatting Tables Across Multiple Pages 21
Structure of the Document
Both theses and dissertations consist of the same three major parts. The sections of each part must appear in the order shown.

Front Matter
1. Abstract Page
2. Title Page
3. Copyright Page
4. Committee Page
5. Acknowledgments Page (optional)
6. Table of Contents Page
7. List of Tables Page
8. List of Figures Page

Body
9. Chapters/Text - numerically ordered

Back Matter
10. References
11. Appendices - alphabetically ordered

General Formatting of the Document
The formatting here applies to all aspects of the document. Exceptions to this formatting will be noted in the Formatting for Specific Pages section.

- All pages use 1” margins.
- Use the same font family and size throughout the entire document, including your headings.
- Use a standard font such as Arial, Calibri, Courier New, Georgia, or Times New Roman.
- All text, tables, and figures must be inside the margins.
- Use double-spacing throughout the document, including headings and titles
- Use Align Left to align all text the left margin.
- Indent the first line of each paragraph by .5”.

Titles for Document, Chapters, Bibliography, and Appendices
- Titles for the document, chapters, bibliography, and appendices are center aligned and in ALL CAPS.
- Long titles should be an inverted pyramid.
- Number chapter headings with uppercase Roman numerals.
- Number appendix headings with uppercase letters.
- All titles must match verbatim to their listings in the Table of Contents.

Chapter Headings
Follow your style’s guidelines for correct formatting of headings within each chapter.
- All chapter headings must match verbatim to their listings in the Table of Contents.
- Do not start a new page for each heading within a chapter. Text should be continuous throughout each chapter.
• Each heading and subheading must be followed by at least two lines of text on a page. If a heading or a heading and one line of text fall at the bottom of the page, move to the next page.

**Page Numbering**

• Page numbers should appear in the footer, center aligned, and at least .5” from the page’s edge.
• Do not add titles, words, decorative hyphens, periods or other specialized features to the page numbers. See the Inserting and Formatting Page Numbers appendix for instructions on inserting and placement.

The following pages do not have page numbers:
• Abstract page
• Title page
• Copyright page
• Committee page

The following pages must use lowercase Roman numerals (i, ii, iii, etc.):
• Acknowledgments page (spelled *without* the letter e)
• Contents page
• Tables page
• Figures page

The following pages must use Arabic numerals (1, 2, 3, etc.):
• Chapters/Articles
• References
• Appendices

**Table and Figure Titles/Captions**

• Follow the rules of the style you are using throughout the document
• For tables that are across multiple pages (two or more pages) should have:
  o (Table Continues) at the bottom of the table
  o Table #, Continues (e.g. Table 5, Continues) above the table on the next page(s)
  o Table heading row repeated on each subsequent page at the top of the table
  o No bottom border/line appears until the very end of the table
 formatting for specific pages
the following pages have additional formatting requirements. these specifications do not supersede the overall document formatting unless explicitly noted.

abstract page

movements and distribution of radio-collared caribou in the buckland valley and nulato hills

mary smith

the last page of your document

150 pages

with a minimum count of 343,000 caribou (rangifer tarandus granti) in 1988, the western arctic herd is the largest in alaska and ranges over the northwest quarter of the state. this herd has continued to increase in size since 1976, when the population was estimated at 75,000 animals (larsen et al. 1990). parallel expansion into previously unoccupied winter range has also occurred since 1976. presently, the western arctic herd is an important subsistence resource to residents of approximately 30 rural villages. moreover, people from throughout alaska and elsewhere travel to northwest alaska to view, photograph, and hunt caribou.

keywords: caribou, alaska, west arctic, buckland valley, nulato hills, herd migration

no page number
MOVEMENTS AND DISTRIBUTION OF RADIO-COLLARED CARIBOU IN THE
BUCKLAND VALLEY AND NULATO HILLS

MARY SMITH

A Thesis/Dissertation Submitted in Partial
Fulfillment of the Requirements
for the Degree of

MASTER OF SCIENCE
School of Biological Sciences
ILLINOIS STATE UNIVERSITY
2001
Copyright Page

© 2001 Mary Smith

Only include
- Copyright symbol or the word Copyright
- Official year degree is received
- Your name in title case
No page number
MOVEMENTS AND DISTRIBUTION OF RADIO-COLLARED CARIBOU IN THE
BUCKLAND VALLEY AND NULATO HILLS

MARY SMITH

COMMITTEE MEMBERS:
James Williams, Chair
Wayne Brown
Leslie Jones
Steve Miller
Jane Wilson

Document title in all caps

Your name, two lines below title, in all caps

Label in all caps with colon

Committee chair or co-chairs listed first

Other committee member listed in alphabetical order

Do not include titles, prefixes, or suffixes (e.g. Dr., Professor, or Ph.D.)

No page number
ACKNOWLEDGMENTS

I thank J. Dau (ADFG-Kotzebue) for assisting with tracking and background information.

V. Karmun and R. Brubaker (FWS-Kotzebue) assisted with tracking information and acted as observers. Pilots J. Rood of Northwestern Aviation and T. Harold of Bering Air flew safe missions under limited weather conditions. J. Hunter of the National Weather Service office in Kotzebue provided weather information. L. Field (BLM-Fairbanks) prepared the reindeer information. C. Bowne, student in an editing class at the University of Alaska Fairbanks, and H. Brownell provided valuable editorial comments for this manuscript.

M. E. S.

Paragraphs have first line indent of .5”

Text can be up to two pages long

Begins page numbering with lower case Roman numerals
<table>
<thead>
<tr>
<th>CONTENTS</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>ACKNOWLEDGMENTS</td>
<td>i</td>
</tr>
<tr>
<td>TABLES</td>
<td>iv</td>
</tr>
<tr>
<td>FIGURES</td>
<td>v</td>
</tr>
<tr>
<td>CHAPTER I: INTRODUCTION</td>
<td>1</td>
</tr>
<tr>
<td>Species Profile</td>
<td>2</td>
</tr>
<tr>
<td>General Description</td>
<td>2</td>
</tr>
<tr>
<td>Food Habits</td>
<td>3</td>
</tr>
<tr>
<td>Vocalizations</td>
<td>3</td>
</tr>
<tr>
<td>Each subsequent chapter heading level is indented .5”</td>
<td></td>
</tr>
<tr>
<td>Life History</td>
<td>4</td>
</tr>
<tr>
<td>Range and Habitat</td>
<td>5</td>
</tr>
<tr>
<td>Status, Trends, and Threats</td>
<td>6</td>
</tr>
<tr>
<td>Study Area</td>
<td>6</td>
</tr>
<tr>
<td>CHAPTER II: CARIBOU POPULATIONS</td>
<td>10</td>
</tr>
<tr>
<td>Porcupine Caribou Herd</td>
<td>10</td>
</tr>
<tr>
<td>Central Arctic Caribou Herd</td>
<td>11</td>
</tr>
<tr>
<td>CHAPTER III: History, Purpose, and Status of Caribou Movements</td>
<td>14</td>
</tr>
<tr>
<td>History and Purpose</td>
<td>14</td>
</tr>
<tr>
<td>Caribou Movements</td>
<td>17</td>
</tr>
<tr>
<td>CHAPTER IV: METHODS AND RESULTS</td>
<td>20</td>
</tr>
<tr>
<td>Methods</td>
<td>20</td>
</tr>
<tr>
<td>Results</td>
<td>21</td>
</tr>
</tbody>
</table>

Page numbers align along the right margin.

CONTENTS continues lowercase Roman numeral page numbering.

Page numbers align along the right margin.

Includes all page titles starting with Acknowledgments through to all appendices.

The word CONTENTS is not included in the actual contents.

Includes all chapter titles and headings.
## List of Tables Page

<table>
<thead>
<tr>
<th>Table</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Aerial surveys of radio-collared caribou across Buckland Valley and Nulato Hills</td>
<td>26</td>
</tr>
<tr>
<td>2. Patterns of distribution between the years 1983 and 2017</td>
<td>28</td>
</tr>
</tbody>
</table>

Numbered list corresponds to the table numbers within the document.

Tables in the appendices are not included.

Titles in this list match verbatim the titles in the document.

Page numbers align along the right margin.

No page leaders (e.g. ....) from titles to page numbers.

Continues lowercase Roman numeral page numbering.
# List of Figures Page

<table>
<thead>
<tr>
<th>Figure</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Figure 1: Buckland Valley Master Habitat Management Plan Area noted in the striped section</td>
<td>3</td>
</tr>
<tr>
<td>Figure 2: Reindeer Allotments</td>
<td>4</td>
</tr>
<tr>
<td>Figure 3: Calving map</td>
<td>8</td>
</tr>
<tr>
<td>Figure 4: Range of the western arctic herd map</td>
<td>12</td>
</tr>
<tr>
<td>Figure 5: Relocations Counts by Agency, 1989-90</td>
<td>17</td>
</tr>
<tr>
<td>Figure 6: Survey areas between October 4, 1989 and November 6, 1989</td>
<td>18</td>
</tr>
<tr>
<td>Figure 7: Survey areas between November 28, 1989 and December 20, 1989</td>
<td>19</td>
</tr>
<tr>
<td>Figure 8: Survey areas between January 18, 1990 and March 26, 1990</td>
<td>21</td>
</tr>
</tbody>
</table>

- Numbered list corresponds to the figure numbers within the document.
- Figures in the appendices are not included.
- Titles in this list match verbatim to the titles in the document.
- Page numbers align along the right margin.
- No page leaders (e.g., ... ... ) from titles to page numbers.

Continues lowercase Roman numeral page numbering.
**CHAPTER I: INTRODUCTION**

With a minimum count of 343,000 caribou (*Rangifer tarandus granti*) in 1988, the Western Arctic Herd is the largest in Alaska and ranges over the northwest quarter of the state. This herd has continued to increase in size since 1976, when the population was estimated at 75,000 animals (Larsen et al. 1990). Parallel expansion into previously unoccupied winter range has also occurred since 1976. Presently, the Western Arctic Herd is an important subsistence resource to residents of approximately 30 rural villages. Moreover, people from throughout Alaska and elsewhere travel to northwest Alaska to view, photograph, and hunt caribou.

In 1975, NANA Reindeer Enterprises filed an amended application to graze reindeer (*R.* (BLM) issued a grazing permit to NANA for a maximum of 5,000 reindeer (BLM 1976). Nathan Hadley of Buckland and Doug Sheldon of Candle have held grazing permits in this area since 1987. The Henry family of Koyuk has grazed reindeer in the Koyuk drainage since 1962; Merlin Henry has herded 800 reindeer since 1981. BLM (1986) prepared an Allotment Management Plan (AMP) for his herd. The Sagoonick family of Shaktoolik has grazed reindeer along Norton Sound since 1968; the present herd has an estimated 1,400 reindeer. BLM (1990) also prepared an AMP for the Sagoonick herd. All four reindeer allotments fall within winter range of western arctic caribou.

Caribou and reindeer using the same rangeland have never been compatible (Shideler et al. 1986). When ranges of these two populations (wild and domestic) overlap, resident reindeer link with transient caribou and leave their grazing allotments. Adams (1983) prepared a Habitat Management Plan (HMP) because of this dual use conflict between caribou and reindeer in the Buckland Valley. This study included the Nulato Hills because western arctic caribou expanded...
their winter range southward into other reindeer allotments in recent years. This report partially implements the Buckland Valley HMP. Results from previous caribou surveys for this area were reported by Adams and Connery (1983), Smith (1984, 1985), Smith and Machida (1986), Robinson and Field (1987), Robinson (1988), and Robinson and Spindler (1989). The Alaska Department of Fish and Game (ADFG) and U.S. Fish and Wildlife Service (FWS) were cooperating agencies in this study. Each agency funded their respective share of the work.

Objectives of this project were: (1) to document seasonal migration patterns and winter range of western arctic caribou in the Buckland Valley and Nulato Hills, (2) to monitor the caribou with respect to the Bureau of Land Management's (BLM) take information concerning caribou distribution, and (3) to provide BLM with a timely manner.

**Species Profile**

**General Description**

Caribou (Rangifer tarandus granti) have large, concave hoofs that spread widely to support the animal in snow and soft tundra. The feet also function as paddles when caribou swim. Caribou are the only member of the deer family (Cervidae) in which both sexes grow antlers. Antlers of adult bulls are large and massive; those of adult cows are much shorter and are usually more slender and irregular. In late fall, caribou are clove-brown with a white neck, rump, and feet and often have a white flank stripe. The hair of newborn calves ranges from dark, chocolate brown to reddish brown. Newborn calves weigh an average of 13 pounds (6 kg) and grow very quickly. They may double their weight in 10-15 days. Weights of adult bulls average 350-400 pounds (159-182 kg). However, weights of 700 pounds (318 kg) have been recorded. Mature females average 175-225 pounds (80-120 kg). Caribou in northern and southwestern Alaska are generally smaller than caribou in the Interior and in southern parts of the state.
References


Appendices

APPENDIX A: PERSONAL PHOTOGRAPHS FROM ALASKA
FIELD WORK DURING CARIBOU MIGRATION

Figure A-1. Caribou crossing Colville River tributary

Figure A-2. Field dressing an injured caribou

Table and figure numbering correspond with each appendix letter
Appendix table and figure titles are not included in the table of contents

Continues Arabic numeral page numbering
# Appendix A: Official Degree Titles and Department/School Names

## Official Degree Titles

- Doctor of Philosophy
- Doctor of Education
- Master of Arts
- Master of Science
- Master of Fine Arts
- Master of Music Education
- Master of Business Administration

## Official Department/School Names

<table>
<thead>
<tr>
<th>Department/School Names</th>
<th>School Names</th>
</tr>
</thead>
<tbody>
<tr>
<td>Department of Agriculture</td>
<td>School of Art</td>
</tr>
<tr>
<td>Department of Chemistry</td>
<td>School of Biological Sciences</td>
</tr>
<tr>
<td>Department of Communication Sciences and</td>
<td>School of Communication</td>
</tr>
<tr>
<td>Department of Criminal Justice Sciences</td>
<td>School of Information Technology</td>
</tr>
<tr>
<td>Department of Economics</td>
<td>School of Kinesiology and Recreation</td>
</tr>
<tr>
<td>Department of Educational Administration and Foundations</td>
<td>School of Music</td>
</tr>
<tr>
<td>Department of English</td>
<td>School of Social Work</td>
</tr>
<tr>
<td>Department of Family and Consumer Sciences</td>
<td>School of Teaching and Learning</td>
</tr>
<tr>
<td>Department of Geography-Geology and the Environment</td>
<td>School of Theatre and Dance</td>
</tr>
<tr>
<td>Department of History</td>
<td>Department of Languages, Literatures and Cultures</td>
</tr>
<tr>
<td>Department of Mathematics</td>
<td>Mennonite College of Nursing</td>
</tr>
<tr>
<td>Department of Politics and Government</td>
<td>Department of Psychology</td>
</tr>
<tr>
<td>Department of Sociology and Anthropology</td>
<td>Department of Special Education</td>
</tr>
<tr>
<td>Department of Technology</td>
<td></td>
</tr>
</tbody>
</table>
Appendix B: Inserting & Formatting Page Numbers

To have two or more different numbering styles within a document, you need to make sure you have inserted Next Page Section Breaks to differentiate the sections of the document that need to have different numbers.

**Setting Front Matter pages to Lowercase Roman Numerals**

1. Place the cursor on the page where you want to insert the page number
2. Select the Insert tab
3. In the Header & Footer section, click the Page Number button
4. Select Bottom of Page option and then Plain Number 2
5. Double click a page number within the section needing modification
6. Select the Design tab of the Header and Footer Tools
7. In the Navigation section, click the Link to Previous button
   This will disassociate this section from the previous section
8. In the Header & Footer section, click the Page Number button
9. Select Format Page Numbers
10. Select the lowercase roman numerals from the Number Format drop down menu
11. Select the Start At: radio button and set the number to 1
12. Click the OK button
13. Double click in the body of the page to close the Header and Footer

**Setting Chapter, References, & Appendix Pages to Arabic numerals**

1. Place the cursor on the page where you want to insert the page number
2. Select the Insert tab
3. In the Header & Footer section, click the Page Number button
4. Select Bottom of Page option and then Plain Number 2
5. Double click a page number within the section needing modification
6. Select the Design tab of the Header and Footer Tools
7. In the Navigation section, click the Link to Previous button
   This will disassociate this section from the previous section
8. In the Header & Footer section, click the Page Number button
9. Select Format Page Numbers
10. Select the lowercase roman numerals from the Number Format drop down menu
11. Select the Start At: radio button and set the number to 1
12. Click the OK button
13. Double click in the body of the page to close the Header and Footer
Appendix C: Heading Formats for APA, MLA, Chicago

Headings appear within the chapter content. Chapter or appendix titles/headings at the top of the page should maintain formatting as required by the Graduate Schools specifications.

**APA Style Heading Formats**

<table>
<thead>
<tr>
<th>Level</th>
<th>Format</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Centered, Bold, Title Case</td>
</tr>
<tr>
<td>2</td>
<td>Flush Left, Bold, Title Case</td>
</tr>
<tr>
<td>3</td>
<td>First line indent, bold, sentence case, first line of paragraph, ends with period.</td>
</tr>
<tr>
<td>4</td>
<td>First line indent, bold, italics, sentence case, first line of paragraph, ends with period.</td>
</tr>
<tr>
<td>5</td>
<td>First line indent, italics, sentence case, first line of paragraph, ends with period.</td>
</tr>
</tbody>
</table>

**MLA Style Heading Formats**

<table>
<thead>
<tr>
<th>Level</th>
<th>Format</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Flush Left, Bold, Title Case</td>
</tr>
<tr>
<td>2</td>
<td>Flush Left, Italics, Title Case</td>
</tr>
<tr>
<td>3</td>
<td>Centered, Bold, Title Case</td>
</tr>
<tr>
<td>4</td>
<td>Centered, Italics, Title Case</td>
</tr>
<tr>
<td>5</td>
<td>Flush Left, Underlined, Title Case</td>
</tr>
</tbody>
</table>

**Chicago Style Heading Formats**

Chicago Style does not have a formal structure for document headings. It is acceptable to differentiate subheadings visually (with centering, bolding, underlining, etc.). Chicago Style does recommend consistency for each heading level throughout the document.
Appendix D: Landscape Pages

Inserting a landscape page involves adding two section breaks and then changing the page's orientation from Portrait to Landscape. Please consult the Graduate School’s video series for more information on formatting your thesis or dissertation. Once you convert your document to a pdf, rotate all landscape pages to portrait.

Inserting a Landscape Page

1. Navigate to the page before the needed landscape page.
2. Toggle on your Show/Hide button ( ) so you can see the ends of the lines as well as the section breaks.
3. Place your cursor at the end of the line or page.
4. From the Layout tab, click Breaks and select Next Page within Section Breaks.
   Scroll up and you'll see where the new section break has been added.
5. Scroll to the next page. Place your cursor at the beginning of the line that needs to start the next page.
6. In the Layout tab, select Breaks and Next Page within Section Breaks.
   Scroll up to see the page that needs to be the landscape page.
7. Place your cursor at the beginning of that page.
8. In the Layout tab, select Orientation and select Landscape.
9. Now add your table or figure or other content to this page.

Repositioning the Page Number

You will notice that the page number has restarted with the page number one and is located at the bottom of the landscape page. The page number needs to be moved to left margin.

When you convert your document to a PDF, you will need to rotate all of the landscape pages to portrait. After you do that the page number will be in the correct location for printing and binding.

1. Double click near the page number to activate the Footer section.
2. With the cursor near the page number, select the Design tab of the Header and Footer tools
   a. Click Page Number and click Format page numbers
   b. Click Continue from previous section
   c. Click OK.
3. Now highlight the page number and cut the page number.
4. Close/deactivate the Header and Footer section.
5. From the Insert tab, select Text Box and Simple Text Box.
6. With the text box selected, select the Format tab of the Drawing Tools
7. Select Wrap Text Wrap and then In Front of Text.
8. With the sample text highlighted, paste in the page number.
   Delete any extra lines that may have also been inserted.
9. Resize the text box so it only encases the page number.
10. With a text box selected, select the Format tab of the Drawing Tools
   a. Choose Rotate > Rotate 90 degrees.
   b. Select Position > More Layout Options.
   c. In the edit box, uncheck Move objects with text.
   d. In the Horizontal section, change the Relative position to 0.3 to the Right of the Page.
   e. In the Vertical section, select Alignment > Centered > relative to Page.
   f. Click OK.
11. In the Format tab of the Design tools, change the Shape Fill to No Fill and the Shape Outline to No Outline.
### Table 1


<table>
<thead>
<tr>
<th>Flight number</th>
<th>Survey date</th>
<th>Sub-species</th>
<th>Numbers</th>
<th>Agency</th>
<th>Observers</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>10/4/1989</td>
<td>Barrenground (<em>Rangifer tarandus granti</em>)</td>
<td>11</td>
<td>FWS</td>
<td>Spindler, Shaw</td>
</tr>
<tr>
<td>2</td>
<td>10/9-11/1989</td>
<td>Peary (<em>R. t. pearyi</em>)</td>
<td>24</td>
<td>ADFG</td>
<td>Larsen, Dau</td>
</tr>
<tr>
<td>3</td>
<td>10/10/1989</td>
<td>Barrenground (<em>Rangifer tarandus granti</em>)</td>
<td>24</td>
<td>BLM</td>
<td>Robinson, Leykom</td>
</tr>
<tr>
<td>4</td>
<td>10/20/1989</td>
<td>Woodland (<em>R. t. caribou</em>)</td>
<td>9</td>
<td>ADFG</td>
<td>Larsen, Dau</td>
</tr>
<tr>
<td>5</td>
<td>10/26/1989</td>
<td>Woodland (<em>R. t. caribou</em>)</td>
<td>15</td>
<td>ADFG</td>
<td>Dau</td>
</tr>
<tr>
<td>6</td>
<td>10/26/1989</td>
<td>Barrenground (<em>Rangifer tarandus granti</em>)</td>
<td>15</td>
<td>ADFG</td>
<td>Smith, Nelson</td>
</tr>
<tr>
<td>7</td>
<td>11/6/1989</td>
<td>Woodland (<em>R. t. caribou</em>)</td>
<td>29</td>
<td>BLM/FWS</td>
<td>Leykom, Karmun</td>
</tr>
<tr>
<td>8</td>
<td>11/28, 29/1989</td>
<td>Peary (<em>R. t. pearyi</em>)</td>
<td>11</td>
<td>BML/ADFG</td>
<td>Leykom, Dau</td>
</tr>
<tr>
<td>9</td>
<td>12/20/1989</td>
<td>Woodland (<em>R. t. caribou</em>)</td>
<td>30</td>
<td>ADFG</td>
<td>Dau, Hadley</td>
</tr>
<tr>
<td>10</td>
<td>1/18/1990</td>
<td>Barrenground (<em>Rangifer tarandus granti</em>)</td>
<td>43</td>
<td>ADFG</td>
<td>Coady, Machida</td>
</tr>
<tr>
<td>11</td>
<td>1/28/1990</td>
<td>Barrenground (<em>Rangifer tarandus granti</em>)</td>
<td>30</td>
<td>BLM/FWS</td>
<td>Leykom, Karmun</td>
</tr>
<tr>
<td>12</td>
<td>2/19/1990</td>
<td>Woodland (<em>R. t. caribou</em>)</td>
<td>31</td>
<td>BLM</td>
<td>Leykom</td>
</tr>
<tr>
<td>13</td>
<td>3/26/1990</td>
<td>Barrenground (<em>Rangifer tarandus granti</em>)</td>
<td>37</td>
<td>BLM</td>
<td>Robinson, Field</td>
</tr>
</tbody>
</table>
Appendix E: Formatting Tables Across Multiple Pages

These instructions provide general guidelines for multi-paged tables. All tables should be formatted according to your style's guidelines. For exact rules, consult your Style Manual or Handbook.

1. Toggle on your Show/Hide button if not already on.
2. On the next page of the multi-paged table, place your blinking cursor in the first row of the table.
3. Press Ctrl + Shift + Enter to split the table and insert a new paragraph line.
4. Press Enter again to add two new paragraph lines above the second table section.
5. On the paragraph below the first table section, type (Table Continues).
6. On the top paragraph of the second page, type Table #, Continued (e.g. Table 5 Continued).
7. Highlight and copy your headings row at the beginning of your table.
8. Place your blinking cursor on the paragraph line above the second table section.
9. In your Paste drop down menu, select Merge Table.
10. Remove any borders that may appear to comply with your style’s table formatting.

<table>
<thead>
<tr>
<th>Flight</th>
<th>Survey date</th>
<th>Caribou</th>
<th>Subspecies</th>
<th>Agency</th>
<th>Observers</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>10/4/1989</td>
<td>11</td>
<td>Peary</td>
<td>FWS</td>
<td>Spindler, Shaw</td>
</tr>
<tr>
<td>2</td>
<td>10/9-11/1989</td>
<td>24</td>
<td>Woodland</td>
<td>ADFG</td>
<td>Larsen, Dau</td>
</tr>
<tr>
<td>3</td>
<td>10/20/1989</td>
<td>24</td>
<td>Woodland</td>
<td>BLM</td>
<td>Robinson, Levkom</td>
</tr>
<tr>
<td>4</td>
<td>10/26/1989</td>
<td>9</td>
<td>Peary</td>
<td>ADFG</td>
<td>Larsen, Dau</td>
</tr>
<tr>
<td>5</td>
<td>10/26/1989</td>
<td>15</td>
<td>Svalbard</td>
<td>ADFG</td>
<td>Dau</td>
</tr>
<tr>
<td>6</td>
<td>10/26/1989</td>
<td>15</td>
<td>Svalbard</td>
<td>ADFG</td>
<td>Smith, Nelson</td>
</tr>
</tbody>
</table>

(Table Continues)

<table>
<thead>
<tr>
<th>Flight</th>
<th>Survey date</th>
<th>Caribou</th>
<th>Subspecies</th>
<th>Agency</th>
<th>Observers</th>
</tr>
</thead>
<tbody>
<tr>
<td>7</td>
<td>11/6/1989</td>
<td>29</td>
<td>Woodland</td>
<td>BLM/FWS</td>
<td>Levkom, Kalmun</td>
</tr>
<tr>
<td>8</td>
<td>11/28-29/1989</td>
<td>11</td>
<td>Peary</td>
<td>BLM/ADFG</td>
<td>Levkom, Dau</td>
</tr>
<tr>
<td>9</td>
<td>12/20/1989</td>
<td>30</td>
<td>Barrenground</td>
<td>ADFG</td>
<td>Dau, Hadley</td>
</tr>
<tr>
<td>10</td>
<td>1/18/1990</td>
<td>43</td>
<td>Barrenground</td>
<td>ADFG</td>
<td>Coady, Machida</td>
</tr>
<tr>
<td>11</td>
<td>1/28/1990</td>
<td>30</td>
<td>Barrenground</td>
<td>BLM/FWS</td>
<td>Levkom, Kalmun</td>
</tr>
<tr>
<td>12</td>
<td>2/19/1990</td>
<td>31</td>
<td>Barrenground</td>
<td>BLM</td>
<td>Levkom</td>
</tr>
<tr>
<td>13</td>
<td>3/25/1990</td>
<td>37</td>
<td>Barrenground</td>
<td>BLM</td>
<td>Robinson, Field</td>
</tr>
</tbody>
</table>