Guide to Using the Template

This document provides some general guidelines for using the template document. For specific instructions,
consult the formatting video series.

Structure of the Document

General Tips

One Click Formatting for Chapter Headings and Content
Apply a Style in Your Document

Table of Contents and Chapter Headings
APA Style Heading Formats

MLA Style Heading Formats

Official Degree Titles

Official Department/School Names
Landscape Pages

Formatting Tables Across Multiple Pages

There is a template for APA Style and MLA Style. If you are using a different style, consult the Formatting
Guidelines document on the Graduate School’s website.

Structure of the Document
Both theses and dissertations consist of the same three major parts. The sections of each part must appear in the
order shown. The template is already formatted in this structure.
Front Matter
Abstract Page
Title Page
Copyright Page
Committee Page
Acknowledgments Page (optional)
Table of Contents Page
List of Tables Page
. List of Figures Page
Body
9. Chapters/Text - numerically ordered
Back Matter
10. References
11. Appendices - alphabetically ordered
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General Tips
- Start using the template when you begin writing the thesis/dissertation.
« Replace the filler text (e.g. DOCUMENT TITLE or <author name>) with your content.
- Use an inverted pyramid for longer titles
separate these lines with a manual line break (Shift + Enter)
< Inthe Front Matter pages, make sure
o Acknowledgments title is spelled without the letter e
o Do not include Dr., Ph.D., etc. on committee names on the Committee page
- In the Back Matter, make sure
o Table numbering in the appendices corresponds with the appendix letter (e.g. Table A-1)
- If you need to copy and paste text into the template,



o Copy section by section and chapter by chapter; due to the template structure copying and pasting your
entire document isn’t possible.

o To keep some formatting like bold and italics, use the Match Destination Formatting paste option.
This option is best for pasting Figures, Tables, different languages, or specialized text.

o To strip all formatting from previous document, use the Keep Text Only paste option.
This is the recommended option.

- Do not include any personal information like phone numbers, email addresses, etc. anywhere in the
document.

One Click Formatting for Chapter Headings and Content
You can apply the appropriate APA/MLA Style headings with one click using the Styles Gallery.

A style is pre-set formatting that designates aspects like font characteristics (bold, italics, capitalization, etc.),
paragraph alignment, and line spacing.

They allow you to have consistent formatting throughout the document without having to manually apply that
formatting for each instance.

AaBbCcl AABBCC AaBbCcl AaBbCcl AaBbCcl AdaBbCei AaBbCel AaBbCcl
TMormal | Chapter/.. First Level.. SecondL.. Third Lev.. Fourth Le.. Fifth Leve.. Block Qu..

AaBbCcl AABBCC 1. AaBbt

Paragrap... Documen.. T MNumber...

Style Name Purpose Linked to TOC
Normal Removes any style formatting assigned to text. No
Chapter/Appendix Title Chapter, References, and Appendix Title Yes
(Heading 1)

First Level Heading (Heading 2) Heading within a chapter Yes
Second Level Heading (Heading 3) Heading within a chapter Yes
Third Level Heading (Heading 4) Heading within a chapter Yes
Fourth Level Heading (Heading 5)  Heading within a chapter Yes
Fifth Level Heading (Heading 6) Heading within a chapter Yes
Block Quote For large direct quotes No
Paragraph Applies a first line indent to paragraphs No
Document Title Document title on Front Matter pages No
Number list for tables and figures Appropriate list format for list of tables and figures No

Apply a Style in Your Document
1. Highlight the text to be formatted
2. Display the Style Gallery from the Home tab
3. Select the desired style



Table of Contents and Chapter Headings

This is a specially formatted page that will automatically update chapter & section text and page numbers after
you've added content.

Do not try to re-format this page. Because is it automated, changing the formatting directly on this page will not
work.

For the table of contents to format correctly, you must use the designate headings within the Styles Gallery.

To update the table of content,
1. Click within the table of contents. It will turn gray to indicate it is active.
2. Select the References tab
3. Click Update Table
If prompted, choose Update entire table and click the OK button

APA Style Heading Formats

Level Format

1 Centered Bold Title Case

2 Flush Left, Bold, Title Case

3 First line indent, bold, sentence case, first line of paragraph, ends with period.

4 First line indent, bold, italics, sentence case, first line of paragraph, ends with period.
5 First line indent, italics, sentence case, first line of paragraph, ends with period.

MLA Style Heading Formats

Level Format
1 Flush Left, Bold, Title Case
Flush Left, Italics, Title Case
Centered, Bold, Title Case
Centered, Italics, Title Case
Flush Left, Underlined, Title Case
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Official Degree Titles

Doctor of Philosophy

Doctor of Education

Master of Arts

Master of Science

Master of Fine Arts

Master of Music Education
Master of Business Administration

Official Department/School Names

Department of Agriculture
Department of Chemistry

Department of Communication Sciences and

Department of Criminal Justice Sciences
Department of Economics

Department of Educational Administration and Foundations

Department of English

Department of Family and Consumer Sciences
Department of Geography-Geology and the Environment
Department of History

Department of Mathematics

Department of Politics and Government

Department of Sociology and Anthropology

Department of Technology

School of Art
School of Biological Sciences

School of Communication

School of Information Technology
School of Kinesiology and Recreation

School of Music

School of Social Work

School of Teaching and Learning

School of Theatre and Dance

Department of Languages, Literatures and Cultures
Mennonite College of Nursing

Department of Psychology

Department of Special Education



Landscape Pages

Inserting a landscape page involves adding two section breaks and then changing the page's orientation from
Portrait to Landscape. Please consult the Graduate School’s video series for more information on formatting
your thesis or dissertation. Once you convert your document to a pdf, rotate all landscape pages to portrait.

Inserting a Landscape Page
1. Navigate to the page before the needed landscape page.

2. Toggle on your Show/Hide button ( T ) so you can see the ends of the lines as well as the section breaks.
3. Place your cursor at the end of the line or page.
4. From the Layout tab, click Breaks and select Next Page within Section Breaks.
Scroll up and you'll see where the new section break has been added.
Scroll to the next page. Place your cursor at the beginning of the line that needs to start the next page.
6. Inthe Layout tab, select Breaks and Next Page within Section Breaks.
Scroll up to see the page that needs to be the landscape page.
7. Place your cursor at the beginning of that page
8. Inthe Layout tab, select Orientation and select Landscape.
9. Now add your table or figure or other content to this page.

o

Repositioning the Page Number
You will notice that the page number has restarted with the page number one and is located at the bottom of the
landscape page. The page number needs to be moved to left margin.

When you convert your document to a PDF, you will need to rotate all of the landscape pages to portrait. After
you do that the page number will be in the correct location for printing and binding.

1. Double click near the page number to activate the Footer section.
2. With the cursor near the page number, select the Design tab of the Header and Footer tools
a. Click Page Number and click Format page numbers
b. Click Continue from previous section
c. Click OK.
Now highlight the page number and cut the page number.
Close/deactivate the Header and Footer section.
From the Insert tab, select Text Box and Simple Text Box.
With the text box selected, select the Format tab of the Drawing Tools
Select Wrap Text Wrap and then In Front of Text.
With the sample text highlighted, paste in the page number.
Delete any extra lines that may have also been inserted.
9. Resize the text box so it only encases the page number.
10. With a text box selected, select the Format tab of the Drawing Tools
Choose Rotate > Rotate 90 degrees.
Select Position > More Layout Options.
In the edit box, uncheck Move objects with text.
In the Horizontal section, change the Relative position to 0.3 to the Right of the Page.
In the Vertical section, select Alignment > Centered > relative to Page.
Click OK.
11.1n the Format tab of the Design tools, change the Shape Fill to No Fill and the Shape Outline to No Outline.
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Table 1

Left margin: 1 inch

Aerial surveys of radio-collared caribou across Buckland Valley and Nulato Hills, Winter of 1989-90.

Cooperative Effort

Flight number Survey date  Sub-species Numbers Agency Observers
1 10/4/1989 Barrenground (Rangifer tarandus granti) 11 FWS Spindler, Shaw
2 10/9-11/1989  Peary (R.1. pearyi) 24 ADFG Larsen, Dau
3 10/10/1989 Barrenground (Rangifer tarandus granti) 24 BLM Robinson, Leykom
4 10/20/1989 Woodland (R.t. caribou) 9 ADFG Larsen, Dau
N 5 10/26/1989 Woodland (R.t. caribou) 15 ADFG Dau
? 6 10/26/1989 Barrenground (Rangifer tarandus granti) 15 ADFG Smith, Nelson
§ g 7 11/6/1989 Woodland (R.7. caribou) 29 BLM/FWS  Leykom, Karmun
§ g 8 11/28,29/1989 Peary (R.t. pearyi) 11 BML/ADFG Leykom, Dau
g % 9 12/20/1989 Woodland (R.1. caribou) 30 ADFG Dau, Hadley
% g 10 1/18/1990 Barrenground (Rangifer tarandus granti) 43 ADFG Coady, Machida
C 11 1/28/1990 Barrenground (Rangifer tarandus granti) 30 BLM/FWS  Leykom, Karmun
12 2/19/1990 Woodland (R.1. caribou) 31 BLM Leykom
13 3/26/1990 Barrenground (Rangifer tarandus granti) 37 BLM Robinson, Field
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Formatting Tables Across Multiple Pages

These instruction provide general guidelines for multi-paged tables. All tables should be formatted according to
your style’s guidelines. For exact rules on how to represent multi-paged tables, consult your Style Manual or
Handbook.

1. Toggle on your Show/Hide button if not already on.

2. On the next page of the multi-paged table, place your blinking cursor in the first row of the table
3. Press Ctrl +Shift + Enter to split the table and insert a new paragraph line

4. Press Enter again to add two new paragraph lines above the second table section

5. On the paragraph below the first table section, type (Table Continues)

6. On the top paragraph of the second page, type Table #, Continued (e.g. Table 5 Continued)

7. Highlight and copy your headings row at the beginning of your table

8. Place your blinking cursor on the paragraph line above the second table section

9. In your Paste drop down menu, select Merge Table

10. Remove any borders that may appear to comply with your style’s table formatting

Table 1

Aenal surveys of radio-collared caribou across Buckland Valley and Nulato Hills

Flight Survey date Caribou Subspecies Agency Observers
1 10/4/1989 11 Peary FWS Spindler. Shaw
2 10/9-11/1989 24 Woodland ADFG Larsen. Dap
3 10/10/1989 24 Woodland BLM Robinson, Leykom
4 10/20/1989 9 Peary ADFG Larsen. Dayp
3 10/26/1989 15 Svalbard ADFG Dau
6 10/26/1989 15 Svalbard ADFG Smith, Nelson
(Table Continues)
A
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Table 1, Continued v

Flight Survey date Caribou Subspecies Agency Observers
7 11/6/1989 29 Woodland BLM/TFWS Levkom. Karmun
g 11/28.29/1989 11 Peary BML/ADFG Levkom. Dau
9 12/20/1989 30 Barrenground ADFG Dap, Hadley
10 1/18/1990 43 Barrenground ADEG Coady. Machida
11 1/28/1990 30 Bagenground BLMTEWS  Levkom. Karmun
12 2/19/1990 31 Barrenground BLM Levkom

13 3/26/1990 37 Barrenground BLM Robinson, Field




